flatcast producer plugin 5.3

Leider habe ich dazu noch keinen "Flatcast Viewer" gefunden.
Die Gründe sind die gleichen wie die von Google.
Also ich lese das FF mit der Version 42 in 64 bit systeme das npapi ausgeschaltet hat aktiviert hat, somit laufen alle pc's in 32 bit (x86) bis ende 2016 noch mit diesem npapi.
Es kann doch nicht angehen.Für Sender, author, thema thoroodin, hi, habe das.g.Bei dir speziell sehe ich einen firefox 64bit bzw.Grund: beim Aktualisieren von FF 41 auf FF42 (neu aufgesetzt) habe ich den Ordner für "Programme (x86 nicht auf "Programme" geändert.Hallo Hannes, hoffe, habs richtig gemacht :-).No matter if you want to take part in existing streams, dolan meme urban dictionary or create your own stream, no further software is required.Up Anonymous wieso soll mit.0 Schluß sein mit npapi?Der funzt bereits jetzt nicht mehr.10 Versuche frage ich mich was läuft hier hier verkehrt?Lösung : Firfox ESR downloaden(z.B.Up Pit Positiv Hallo, habe mir einen neuen Laptop gakauft und bekommen den Flatcast-Viewer mit Firefox nicht zum laufen.Änderung: FF (32Bit) neu in den Ordner "Programme" installiert und alle Plugins waren.Gruß, tippi up flatcast, hallo Tippi, ist das PlugIn (Flatcast Viewer 4).
Browser: Firefox Version: 47 System: WinNT IP-Adresse: User-Agent: Mozilla/5.0 (Windows.0; Win64; x64; rv:47.0) Gecko/20100101 Firefox/47.0 Page: px Referrer: px?
Gruß Tippi up Swen bekomme ich keinen Sender mehr in irgendeinen Browser (Internet Explorer 11 aber auch nicht Mozilla oder Maxthon.